Карта Настройка

N страниц на лист

Водяной знак

Редактирование водяного знака

Дуплекс/Буклет

Источник бумаги

Тип носителя

Надпечатка

Редактирование надпечатки


N страниц на лист

Функция N страниц на лист позволяет отпечатать на одном листе несколько страниц документа. В списке N страниц на лист выберите соответствующее значение:

Выключено:

Настройка по умолчанию, на одну страницу носителя печатается одна страница док мента.

2 страницы на лист:

На одну страницу носителя печатаются две страницы документа.

4 страницы на лист:

На одну страницу носителя печатаются четыре страницы документа.

6 страниц на лист:

На одну страницу носителя печатается шесть страниц документа.

9 страниц на лист:

На одну страницу носителя печатается девять страниц документа.

16 страниц на лист:

На одну страницу носителя печатается шестнадцать страниц документа.

Отдельные страницы документа на листе носителя можно выделить путем отметки о ции Границы. При щелчке по кнопке Стиль N страниц на лист... открывается диалоговое окно, в котором можно указать последовательность в которой страницы документа будут печататься на лист носителя. Можно выбрать одну и четырех настроек: Горизонтально по восходящей, Горизонтально по нисходящей, Вертикально по восходящей и Вертикально по нисходящей.

Стиль N страниц на лист

Данное диалоговое окно позволяет указать последовательность печати нескольких страниц на каждую сторону носителя при заданной функции N страниц на лист. Выберите один из следующих четырех вариантов: Горизонтально по восходящей, Горизонтально по нисходящей, Вертикально по восходящей и Вертикально по нисходящей.

Примечание

Функцию N страниц на лист нельзя применить параллельно с функциями Буклет, Масштаб, Подобрать по бумаге или при печати на носители пользовательского формата.


Водяной знак

Водяной знак применим в качестве примечания для читателя по сущности документ . Пример: КОНФИДЕНЦИАЛЬНО, СЕКРЕТНО, НЕ КОПИРОВАТЬ и т.д.

В драйвере принтера можно настроить стиль, размещение и текст водяного знака. При щелчке по кнопке Редактировать водяной знак... на карте Настройки открывается диалоговое окно Водяной знак, где можно настраивать, добавлять, редактировать или удалять водяные знаки.

В списке Водяной знак имеются водяные знаки, сохраненные в памяти принтера. При печати многострани ного документа, можно отметив выбор Только первая страница ввести режим печати водяного знака только на первой странице документа. В п отивном случае заданный водяной знак будет печататься на всех страницах документ . Отметив выбор На фоне Вы включаете режим печати водяного знака на заднем плане страниц.


Редактирование водяного знака

В составе диалогового окна имеется список водяных знаков, который отроется на карте Настройка. В окне Редактирование водяного знака можно добавлять водяные знаки в список или удалять их из него.

Создание водяного знака

Щелчком по кнопке Редактировать водяной знак откроется диалоговое окно Редактирование водяного знака, где щелкните по кнопке Новый...

Имя:

Укажите имя, по которому водяной знак будет указан в списке.

Последовательность строки:

Укажите текст водяного знака, который будет печататься.

Насыщенность:

Укажите насыщенность текста водяного знака.

Шрифт:

Выберите шрифт, которым будет печататься водяной знак.

Стиль:

Выберите стиль шрифта текста водяного знака.

Позиция:

Укажите вертикальные и горизонтальные координаты текста водяного знака на стр нице.

Угол:

Укажите угол наклона текста водяного знака на странице.

Удаление водяного знака

Выберите в списке ненужный водяной знак, а затем щелкните по кнопке Удалить.

Редактирование водяного знака

При необходимости отредактировать существующий водяной знак, щелкните по кно ке Редактировать. Откроется диалоговое окно Редактирование водяного знака.

Имя:

Укажите имя, по которому водяной знак будет указан в списке.

Последовательность строки:

Укажите текст водяного знака, который будет печататься.

Насыщенность:

Укажите насыщенность текста водяного знака.

Шрифт:

Выберите шрифт, которым будет печататься водяной знак.

Стиль:

Выберите стиль шрифта текста водяного знака.

Позиция:

Укажите вертикальные и горизонтальные координаты текста водяного знака на стр нице.

Угол:

Укажите угол наклона текста водяного знака на странице.


Дуплекс/Буклет

Пункт двусторонняя печать позволяет включить режим двусторонней печати на лист носителя и указать кромку по которой будет выполнен переплет документа. При отметке опции Страница указаний, перед печатью задания распечатается страница с указаниями по ручному режиму двусторонней печати.

В составе пункта имеются выборы Альбомный переплет, Книжный переплет, Буклет с переплетом влево и Буклет с переплетом вправо.

Альбомный переплет

Документы печатаются с учетом альбомного переплета, нечетные страницы повернуты верхней кромкой вниз.

Книжный переплет

Документы печатаются с учетом книжного переплета, вторая и третья странички рас оложены рядом.

Буклет с переплетом влево

Документы печатаются так, что согнув пополам их можно листать слева.

Буклет с переплетом вправо

Документы печатаются так, что согнув пополам их можно листать справа.

Примечание

Функция Двусторонняя печать не применима параллельно с функциями N страниц на лист, Масштаб, Подобрать по бумаге или в режиме Альбомной печати.


Источник бумаги

Пункт Источник бумаги позволяет указать из какого именно лотка будет подаваться бумага на печать зад ния. При необходимости изменить настройку пункта, выберите нужный источник бум ги в списке. Дополнительные источники бумаги указаны в списке лишь при их наст ойке в драйвере принтера в качестве установленных.

Авто: Заданный носитель автоматический подается из любого или из всех доступных отков.

Лоток 1: Бумага подается из Лотка 1.

Лоток 2: Бумага подается из Лотка 2.

Ручная подача: Позволяет подать бумагу из ручного фидера.


Тип носителя

Пункт Тип носителя позволяет выбрать тип носителя, на который будете печатать.

Канцелярская бумага: Задание распечатается на канцелярскую бумагу.

Прозрачная пленка: Задание распечатается на прозрачную пленку или пленку для обратных проекторов.

Конверты: Задание распечатается на конверты.

Открытки: Задание распечатается на открытки.

Толстая бумага: Задание распечатается на картон.


Надпечатка

Функция Надпечатка позволяет разместить на документе картинку, сохраненную отдельным файлом.

Для доступа к следующим параметрам, отметьте выбор Надпечатка.

Только первая страница

Отметьте данный выбор если надпечатка нужна только на первой странице задания.

Если данный выбор не отмечен, то надпечатка печатается на всех страницах задан я.

Редактировать надпечатку

Данная кнопка предназначена для открытия диалогового окна, в котором можно ука ать маршрут к нужному файлу надпечатки.

В диалоговом окне Редактировать надпечатку можно дополнять, редактировать или далять надпечатки.

Примечание

При необходимости создать файл надпечатки, перед включением печати отметьте выбор Печать в файл.

Если файл надпечатки содержит несколько страниц, то в качестве надпечатки б дет принята лишь первая.


Редактирование надпечатки

В данном диалоговом окне имеется список Надпечатка, который отображается на ка те Настройки. При щелчке по кнопке Редактировать надпечатку можно дополнять, редактировать или удалять надпечатку в списке.

Дополнение или редактирование надпечатки

Щелчком по кнопке Редактировать/Добавить откроется диалоговое окно Редактирование надпечатки.

Имя файла:

Указывается имя надпечатки в списке Надпечатка.

Путь к файлу надпечатки:

Содержит маршрут к файлу надпечатки.

Просмотр:

Если Вы не знаете точного маршрута, откройте щелчком по кнопке Просмотр диалоговое окно Просмотр и найдите нужный файл.

Удаление надпечатки

Выберите в списке ненужную надпечатку и щелкните по кнопке Удалить.


Карта Бумага

Размеры оригинала

Нестандартный

Размеры выходного носителя

Подобрать по бумаге

Масштаб

Копии

Смещение изображения

Сливать

Ориентация печати


Размеры оригинала

В списке Размеры оригинала отображаются размеры поддерживаемых принтером носителей. Выберите соответств ющий размер.


Нестандартный

При щелчке по этой кнопке открывается диалоговое окно, позволяющее настроить свои форматы бумаги.

При необходимости дополнить свой формат бумаги, щелкните по кнопке Новый. Данные заносятся в список за кнопкой Новый.

Укажите имя своего формата в строке Имя. Потом в соответствующих строках укажите ширину и длину. Свой формат будет до олнен в список Размеры оригинала.


Размеры выходного носителя

В списке указаны разные форматы носителей, поддерживаемые принтером. Выберите нужный формат.


Подобрать по бумаге

Данная функция позволяет использовать всю площадь печатного носителя. При отметке выбора Подобрать по бумаге, в списке можно будет выбрать заданный формат бумаги. Драйвер автоматически м сштабирует документ так, чтобы он покрывал всю площадь заданного формата.

Примечание

Функция Подобрать по бумаге не применима параллельно с функциями Масштаб, N страниц на лист и Буклет.


Масштаб

Площадь отображаемого документа можно настроить с помощью функции Масштаб. Максимальный размер увеличения составляет 400%. Минимальное увеличение сост вляет 20%. Любой размер масштабирования более 400 или менее 20 автоматически выставляется соответственно на максимальное или минимальное допустимое значение.

Примечание

Функция Масштаб не применима параллельно с функциями Подобрать по бумаге, N страниц на лист и Буклет.


Смещение изображения

Данная строка предназначена для точной поправки зоны печати на физической стр нице. Зону печати можно сместить по горизонтали (X) и по вертикали (Y) по отно ению к направлению подачи.

При необходимости отключить функцию Смещение изображения, щелкните по селектору Выключено.

При необходимости включить функцию Смещение изображения, щелкните по селектору Включено.

Значения оси X выбираются в диапазоне от –50 до 50 точек.

Значения оси Y выбираются в диапазоне от –25 до 25 точек.

Укажите соответствующие значения в строке или выберите их с помощью стрелок.


Копии

Параметр предназначен для ввода количества копий документа. Допустимо любое зн чение от 1 до 99.


Сливать

Параметр указывает надо ли разобрать в принтере документ, печатающийся в неско ьких экземплярах по копиям или нет. Если задание в режиме Разборки по копиям будет печататься в двух и более эк емплярах, то можно включить функцию Пробная печать.

Выключено: Отпечатаются все экземпляры первой страницы, потом все экземпляры второй и т.д. до печати всех экземпляров последней страницы. Например при печати двух экзем ляров трехстраничного задания, принтер печатает страницы в следующей последов тельности – страница 1, страница 1, страница 2, страница 2, страница 3, страница 3.

Включено: Постепенно печатаются все полные экземпляры задания. Например при печати двух экземпляров трехстраничного задания, принтер печатает страницы в следующей пос едовательности – страница 1, страница 2, страница 3, страница 1, страница 2, страница 3.

Выключено

Включено

Примечание

Если в программе предусмотрена своя функция разборки по копиям, то эту функцию надо отключить.


Ориентация печати

Параметр предназначен для выбора ориентации печати на странице.

Книжная: При щелчке по этому выбору, документы печатаются вдоль длинной кромки страницы (по вертикали).

Альбомная: При щелчке по этому выбору, документы печатаются вдоль короткой кромки стран цы (по горизонтали).

При выборе одного из данных селекторов, воспользуйтесь функцией Предварите ьного просмотра и убедитесь в том, что Вы выбрали правильную ориентацию.

Повернуто: При отметке выбора Повернуто изображение разворачивается на 180°.


Карта Качество

Разрешение

Экономия тонера

Настройка

Перевести все в растр

Картинки

Насыщенность тонера

Применить шрифт TrueType принтера


Разрешение

Разрешение определяет плотность печати документа в точках на дюйм.

Чем больше разрешение, тем выше качество.

Можно установить следующее Разрешение 600 x 600 dpi, 1200 x 600 dpi или 1200 x 1200 dpi.


Экономия тонера

Функция Экономия тонера позволяет сэкономить тонер на печать документов. Это продляет срок службы карт иджей.

При необходимости отключить функцию Экономия тонера, щелкните по селектору Выключено.

При необходимости включить функцию Экономия тонера, щелкните по селектору Включено.

Примечание

Функция Экономии тонера продляет срок службы картриджа, но ухудшает качество ечати.


Настройка

С помощью соответствующих полос прокрутки можно отрегулировать Контраст и Яркость. Как правило лучшие результаты получаются при среднем положении полос прокр тки. При необходимости слегка отрегулировать настройку, сместите полосы прокрутк влево или вправо.


Перевести все в растр

Пункт включает или выключает функцию Перевести все в растр. При включении функции все объекты (шрифты, векторная графика, растровая граф ка) отгружаются в принтер в растровой форме. В данном режиме скорость печати может быть намного меньше нормальной.


Картинки

Путем включения режимов функции Картинки можно улучшить внешний вид печати текстов и графики с помощью сглаживания пе еходов тонов.

Выкл.

Функция Картинки отключена.. Данный режим позволяет улучшить качество печати картинок с полутонами или растровыми образами.

Светлый

Режим позволяет улучшить качество переходов при печати штрих-клише и текстов с меньшим количеством точек.

Средний

Установка по умолчанию, применимая к большинству документов. Иной режим примен те лишь в случаях, когда в режиме Средний печать графики получается слишком светлой или слишком темной.

Темный

Режим позволяет улучшить качество переходов при печати штрих-клише и текстов с большим количеством точек.


Насыщенность тонера

Данный пункт предназначен для точной подгонки концентрации тонера при печати. Примите во внимание, что большая концентрация тонера сокращает срок службы карт иджа.


Применить шрифт TrueType принтера

При выделении пункта Использовать шрифты TrueType принтера, шрифты TrueType в документе будут заменены соответствующими шрифтами, установленными в принте е. В данном случае скорость печати увеличится, поскольку отпадает необход мость в загрузке шрифтов из компьютера. . Если Вам нужно, чтобы отпечатанные док менты выглядели точно также как на мониторе, отмените выделение данного пункта.


Карта Настройка вспомогательных устройств

Емкость памяти всего

О программе

Область картинки

По умолчанию


Емкость памяти всего

В клетку записывается общая емкость установленного в принтере запоминающего стройства. Значение можно ввести с помощью цифровых клавиш или изменить с омощью курсорных клавиш.


О программе

В диалоговом окне О программе указана версия драйвера и координаты изготовителя.


Область картинки

В данной области изображается Разбивка страницы или Картинка принтера.


Кнопка " по умолчанию"

Нажатие на кнопку приведет к возврату к заводской установке всех параметров П нели управления.


.topic 1111

Простая настройка

Простая настройка представляет собой функцию, позволяющую сохранить настройку драйвера.
Путем выбора сохраненной настройки можно когда-либо быстро настроить драйвер принтера.
При необходимости сохранить текущую настройку драйвера, щелкните по кнопке Сохранить.

.topic 1112

Область картинки

В данной области изображается Разбивка страницы или Картинка принтера.

.topic 1114

N страниц на лист

Функция N страниц на лист позволяет отпечатать на одном листе несколько страниц документа. В
списке N страниц на лист выберите соответствующее значение.

Примечание
Функцию N страниц на лист нельзя применить параллельно с функциями Буклет, Масштаб,
Подобрать по бумаге или при печати на носители пользовательского формата.

.topic 1115

Водяной знак

Водяной знак применим в качестве примечания для читателя по сущности документа. Пример:
КОНФИДЕНЦИАЛЬНО, СЕКРЕТНО, НЕ КОПИРОВАТЬ и т.д.
В драйвере принтера можно настроить стиль, размещение и текст водяного знака. При щелчке по
кнопке Редактировать водяной знак... на карте Настройки открывается диалоговое окно Водяной
знак, где можно настраивать, добавлять, редактировать или удалять водяные знаки.

.topic 1116

Дуплекс/Буклет

Пункт двусторонняя печать позволяет включить режим двусторонней печати на лист носителя и
указать кромку по которой будет выполнен переплет документа. При отметке опции Страница
указаний, перед печатью задания распечатается страница с указаниями по ручному режиму
двусторонней печати.

Примечание
Функция Двусторонняя печать не применима параллельно с функциями N страниц на лист,
Масштаб, Подобрать по бумаге или в режиме Альбомной печати.

.topic 1117

Источник бумаги

Пункт Источник бумаги позволяет указать из какого именно лотка будет подаваться бумага на
печать задания. При необходимости изменить настройку пункта, выберите нужный источник бумаги в
списке. Дополнительные источники бумаги указаны в списке лишь при их настройке в драйвере
принтера в качестве установленных.

Пункт Тип носителя позволяет выбрать тип носителя, на который будете печатать.

.topic 5111

Тип носителя

Пункт Тип носителя позволяет выбрать тип носителя, на который будете печатать.

    Канцелярская бумага: Задание распечатается на канцелярскую бумагу.
    Прозрачная пленка:   Задание распечатается на прозрачную пленку или пленку для обратных проекторов.
    Конверты:            Задание распечатается на конверты.
    Открытки:            Задание распечатается на открытки.
    Толстая бумага:      Задание распечатается на картон.

.topic 5112

Надпечатка

Надпечатка представляет собой картинку, которая будет размещена на фоне Вашего документа.
С помощью опции Только первая страница можно ввести печать надпечатки только на первой
странице задания или на всех страницах.

Примечание
При необходимости создать файл надпечатки, перед включением печати отметьте выбор Печать в
файл.
Если файл надпечатки содержит несколько страниц, то в качестве надпечатки будет принята лишь
первая.

.topic 5113

Редактирование надпечатки

В данном диалоговом окне имеется список Надпечатка, который отображается на карте Настройки.
При щелчке по кнопке Редактировать надпечатку можно дополнять, редактировать или удалять
надпечатку в списке.
Щелчком по кнопке Редактировать/Добавить откроется диалоговое окно Редактирование
надпечатки.
    Имя надпечатки:
            Указывается имя надпечатки в списке Надпечатка.
    Путь к файлу надпечатки:
            Содержит маршрут к файлу надпечатки.
    Просмотр:
            Если Вы не знаете точного маршрута, откройте щелчком по кнопке Просмотр
            диалоговое окно Просмотр и найдите нужный файл.

Удаление надпечатки
Выберите в списке ненужную надпечатку и щелкните по кнопке Удалить.

.topic 1141

Стиль N страниц на лист

Данное диалоговое окно позволяет указать последовательность печати нескольких страниц на
каждую сторону носителя при заданной функции N страниц на лист. Выберите один из следующих
четырех вариантов: Горизонтально по восходящей, Горизонтально по нисходящей,
Вертикально по восходящей и Вертикально по нисходящей.

.topic 1151

Изображение водяного знака

В данной области отображается создаваемый и редактируемый водяной знак.

.topic 1152

Редактирование водяного знака

В составе диалогового окна имеется список водяных знаков, который отроется на карте Настройка. В
окне Водяной знак можно добавлять водяные знаки в список или удалять их из него.

.topic 1211

Размеры оригинала

В списке Размеры оригинала отображаются размеры поддерживаемых принтером носителей.
Выберите соответствующий размер.
При щелчке по кнопке Нестандартный открывается диалоговое окно, позволяющее настроить свои
форматы бумаги.

.topic 1221

Нестандартный

При необходимости дополнить свой формат бумаги, щелкните по кнопке Новый. Данные заносятся в
список за кнопкой Новый.
Укажите имя своего формата в строке Имя. Потом в соответствующих строках укажите ширину и
длину. Свой формат будет дополнен в список Размеры оригинала.

.topic 1222

Нестандартные размеры

Укажите имя своего формата в строке Имя. Потом в соответствующих строках укажите ширину и
длину.

.topic 1212

Размеры выходного носителя

В списке указаны разные форматы носителей, поддерживаемые принтером. Выберите нужный
формат.

Данная функция позволяет использовать всю площадь печатного носителя. При отметке выбора По
размеру бумаги, в списке можно будет выбрать заданный формат бумаги. Драйвер автоматически
масштабирует документ так, чтобы он покрывал всю площадь заданного формата.

Площадь отображаемого документа можно настроить с помощью функции Масштаб. Максимальный
размер увеличения составляет 400%. Минимальное увеличение составляет 20%. Любой размер
масштабирования более 400 или менее 20 автоматически выставляется соответственно на
максимальное или минимальное допустимое значение.

Примечание
Функции Масштаб и Подобрать по бумаге не применима параллельно с функциями N страниц на
лист и Буклет.

.topic 1217

Смещение изображения

Данная строка предназначена для точной поправки зоны печати на физической странице. Зону
печати можно сместить по горизонтали (X) и по вертикали (Y) по отношению к направлению подачи.

При необходимости отключить функцию Смещение изображения, щелкните по селектору
Выключено.
При необходимости включить функцию Смещение изображения, щелкните по селектору Включено.

Значения оси X выбираются в диапазоне от –50 до 50 точек.
Значения оси Y выбираются в диапазоне от –25 до 25 точек.
Укажите соответствующие значения в строке или выберите их с помощью стрелок.

.topic 1213

Копии

Параметр предназначен для ввода количества копий документа.

.topic 1214

Сливать

Параметр указывает надо ли разобрать в принтере документ, печатающийся в нескольких экземплярах по копиям или нет.

    Выключено:	    Отпечатаются все экземпляры первой страницы, потом все экземпляры второй
                    и т.д. до печати всех экземпляров последней страницы. Например при печати
                    двух экземпляров трехстраничного задания, принтер печатает страницы в
                    следующей последовательности – страница 1, страница 1, страница 2,
                    страница 2, страница 3, страница 3.
    Включено:	    Постепенно печатаются все полные экземпляры задания. Например при печати
                    двух экземпляров трехстраничного задания, принтер печатает страницы в
                    следующей последовательности – страница 1, страница 2, страница 3,
                    страница 1, страница 2, страница 3.
    Пробная печать: Опция доступна только в режиме печати 2 и более экземпляров документа в
                    режиме Разобрать по копиям.

.topic 1216

Ориентация печати

Параметр предназначен для выбора ориентации печати на странице.

    Книжная:   При щелчке по этому выбору, документы печатаются вдоль длинной кромки страницы
               (по вертикали).
    Альбомная: При щелчке по этому выбору, документы печатаются вдоль короткой кромки страницы
               (по горизонтали).

После ввода ориентации печати включите предварительный просмотр документа и убедитесь в том,
что была задана нужная ориентация.
Повернуто:     При отметке выбора Повернуто изображение разворачивается на 180°.

.topic 1311

Разрешение

Разрешение определяет плотность печати документа в точках на дюйм.
Чем больше разрешение, тем выше качество.

Можно установить следующее Разрешение 600 x 600 dpi, 1200 x 600 dpi или 1200 x 1200 dpi.

.topic 1313

Настройка

С помощью соответствующих полос прокрутки можно отрегулировать Контраст и Яркость. Как
правило лучшие результаты получаются при среднем положении полос прокрутки. Точная настройка
выполняется путем щелчка по полосе прокрутки с смещением мыши в левую или правую сторону в
зависимости от необходимости.

.topic 1403

Перевести все в растр

Пункт включает или выключает функцию Перевести все в растр. При включении функции все
объекты (шрифты, векторная графика, растровая графика) отгружаются в принтер в растровой
форме. В данном режиме скорость печати может быть намного меньше нормальной.

.topic 1404

Картинки

Путем включения режимов функции  Картинки можно улучшить внешний вид печати текстов и
графики с помощью сглаживания переходов тонов.

.topic 1405

Насыщенность тонера

Данный пункт предназначен для точной подгонки концентрации тонера при печати. Примите во
внимание, что большая концентрация тонера сокращает срок службы картриджа.

.topic 1406

Применить шрифт TrueType принтера

При выделении пункта Использовать шрифты TrueType принтера, шрифты TrueType в документе
будут заменены соответствующими шрифтами, установленными в принтере. В данном случае
скорость печати увеличится, поскольку отпадает необходимость в загрузке шрифтов из компьютера.
Если Вам нужно, чтобы отпечатанные документы выглядели точно также как на мониторе, отмените
выделение данного пункта.

.topic 4311

Экономия тонера

Функция Экономия тонера позволяет сэкономить тонер на печать документов. Это продляет срок
службы картриджей.

Функция Экономия тонера включается или выключается в зависимости от необходимости с
помощью селектора Включено и Выключено.
Функция Экономии тонера продляет срок службы картриджа, но ухудшает качество печати.

.topic 1408

Емкость памяти всего

В клетку записывается общая емкость установленного в принтере запоминающего устройства.
Значение можно ввести с помощью цифровых клавиш или изменить с помощью курсорных клавиш.

.topic 5315

О программе

В диалоговом окне О программе указана версия драйвера и координаты изготовителя.


Добро пожаловать

Справка драйвера принтера

Карта Настройка

Карта Бумага

Карта Качество

Карта Настройка вспомогательных устройств